Retour au forumNouveau sujetInscriptionIdentificationRecharger la première page du forumFaire une rechercheListe des membresInformations & statistiques

Pages:  1

Gestion des outils

cedricbujon

Voir son profil

Activité : 0.5 / 5
Sectateur
1 messages postés


Posté le : 10/02/2014 à 13:14 (Lu 2616 fois)
Répondre
Citer

Bonjour,
J'entre, depuis la bibliothèque, les nouveaux outils nécessaire à l'usinage d'une pièce.
Lors de cette opération, je modifie la vitesse d'avance et de rotation des outils....

Mais lorsque je crée une nouvelle opération de fraisage, ces vitesses de coupe de et rotation ne sont pas prises en compte et il faut modifier manuellement chaque phase : pourquoi lors de l'insertion des outils, ces vitesses restent-elles par défaut ?

Merci

Pages:  1

Retour au forumNouveau sujetInscriptionIdentificationRecharger la première page du forumFaire une rechercheListe des membresInformations & statistiques

Ajouter une réponse

Vous écrivez en tant que :  Login :   Password :
Titre de votre message :
Corps de votre message :

 [citation] [image] [flash]

 [gras] [italique] [souligné]
 [barré] [exposant] [indice]
 [grandir] [reduire] [code]

 [noir] [blanc] [jaune] [orange]
 [rouge] [violet] [bleu] [vert]

   Prévisualiser le message

   M'avertir par email en cas de nouvelle réponse (pour les membres)

Valider

Obtenez votre forum Aztek sur http://www.forum-aztek.com - Administration - MyStats
Aztek Forum V4.00 Copyright (C) 2003 - Liens - Page générée en 0.0172 seconde avec 11 requêtes